Evgen

Проблемы Отключения Переднего Моста

50 posts in this topic

Подскажите номер оригинальных клапанов на включение/выключение.

 

Или чем заменить? На ebay есть от 30$ до 100$. У нас цена оригинального примерно 1500 грн.

 

Машина - араб 2007 г.в. Включается нормально, а вот с выключением - проблема. Сказали на СТО, что выключающий соленоид сгнил и постоянно дует через себя. Как следствие - постоянно моргает лампочка ПП.

 

Забить и ездить так

Edited by Dutka
0

Share this post


Link to post
Share on other sites

 

Подскажите номер оригинальных клапанов на включение/выключение.

 

Или чем заменить? На ebay есть от 30$ до 100$. У нас цена оригинального примерно 1500 грн.

 

Машина - араб 2007 г.в. Включается нормально, а вот с выключением - проблема. Сказали на СТО, что выключающий соленоид сгнил и постоянно дует через себя. Как следствие - постоянно моргает лампочка ПП.

там вроде "колхоз" можно замутить вместо клапанов Миша Од знает

 

А можно подробнее? Хочу избавиться от этой мигающей и раздражающей лампочки на панели приборов... Заодно есть дикое желание перенести эти соленоиды из-под арки в подкапотное пространство...

 

Подскажите номер оригинальных клапанов на включение/выключение.

 

Или чем заменить? На ebay есть от 30$ до 100$. У нас цена оригинального примерно 1500 грн.

 

Машина - араб 2007 г.в. Включается нормально, а вот с выключением - проблема. Сказали на СТО, что выключающий соленоид сгнил и постоянно дует через себя. Как следствие - постоянно моргает лампочка ПП.

 

Забить и ездить так

 

Забивал уже около трех лет... Надоело. И, насколько я понимаю, в этом случае мост активирован, т.е. включен. Ясно, что привода на него нет, т.к. селектор раздатки стоит в режиме 2Н. Но передний мост включен, тем самым - выше расход. И где-то читал или слышал, что в этом случае происходит износ какой-то из полуосей из-за того, что она не выключена...

0

Share this post


Link to post
Share on other sites

Silver_L200, на L200 после 2010г удешевили узел разблокирования правой полуоси и убрали лягушку с клапанами и вакуумным насосом. На L200 с 2010г, правая полуось не разблокируется, она постоянно подключена (зафиксировали шток вилки в заблокированном состоянии)

0

Share this post


Link to post
Share on other sites

Во во только хотел сказать и ничего там не изнашивается это все домыслы

0

Share this post


Link to post
Share on other sites

На L200 с 2010г, правая полуось не разблокируется, она постоянно подключена (зафиксировали шток вилки в заблокированном состоянии)

А что происходит с индикацией на панели приборов? Или все работает, как и работало, только лишний электро-механический узел в топку? Т.е. можно понять, когда мост работает, а когда нет? Или все, как на УАЗе - достаешь лицо в окно и смотришь - крутятся передние колеса или нет?...

0

Share this post


Link to post
Share on other sites

Я лягушку викинув, коли включений тільки задній привід на панелі приборів нічого не горить. Коли підключаю перед то починає мигати лампа зелена.

0

Share this post


Link to post
Share on other sites

На L200 с 2010г, правая полуось не разблокируется, она постоянно подключена (зафиксировали шток вилки в заблокированном состоянии)

А что происходит с индикацией на панели приборов? Или все работает, как и работало, только лишний электро-механический узел в топку? Т.е. можно понять, когда мост работает, а когда нет? Или все, как на УАЗе - достаешь лицо в окно и смотришь - крутятся передние колеса или нет?...При любом положении на раздатке кроме 2Н, отключается вакуумный насос и автоматически блокируется правая полуось переднего моста.

Суть, вот в чем, если правая полуось и так автоматически блокируется при отключении вакуумного насоса, то мигающая индикация в 4Н скорее всего, может свидетельствовать о конфликте в раздатке при подключении полного привода, а не о состоянии блокирования правой полуоси...

Если мигает в режиме 2Н, то скорее всего не только уведомляет о неотключенной правой полуоси, но и о конфликтной ситуация в раздатке при отключении не только полного привода, но может быть и осталась в активном состоянии блокировка межосевого диф.

PS: Как-то так...

0

Share this post


Link to post
Share on other sites

Проходили это все. В раздатке конфликт легко вычислить - если межосевая не отключилась, то машина не поворачивает на асфальте. прям чувствуется как раздатку разрывает на части. Это клапана улитки или датчик полуоси. Скорее клапана - умирают от песка и грязи. Замена возможна на жигулевские какие-то. Береш свои, идеш на рынок и покупаеш похожие. 

0

Share this post


Link to post
Share on other sites

Передок отключается и подключается - уже научился ощущать по машине происходящее. Диагностика на СТО показала, что отключающий клапан дует через себя. Сказали, что сгнил. Заказал новые на ebay за 25 баксов. Смутило то, что есть цены и по сотне... Посмотрим, что изменится. И сразу же перенесу этот узел в подкапотное пространство...

 

Если кто переносил, то сколько и какого шланга нужно, чтобы удлинить? 

0

Share this post


Link to post
Share on other sites

На разброс цен не смотри, работают все и чисто китай и жигулевские

0

Share this post


Link to post
Share on other sites

Жигулевские работают - это понятно. У меня после установки силовика стоит бачок омывателя и насос от классики. Пока работает по электрике, но бачков поменял уже два, вот третий потек...

 

Просто терзают сомнения - правильную штуку заказал? Визуально такие же. А по году и комплектации не бьется. Короче говоря, приедет, поставлю - отпишусь...

0

Share this post


Link to post
Share on other sites

Скажи а случаем ты вазовский бачек не с родным его креплением поставил??

Потому что у меня на эльке тоже бачек от ваз и я в своё время 7 бачков поменял, пока не дошло до меня что крепление дырявит бачек теперь уже несколько лет катаю с ваз бачком без проблем ибо выкинул наф то крепление

0

Share this post


Link to post
Share on other sites

С родным креплением... А как его подвесить? (Да простят нас модераторы) Но это уже другая тема...

0

Share this post


Link to post
Share on other sites

Жигулевские работают - это понятно.

Просто терзают сомнения - правильную штуку заказал? Визуально такие же. А по году и комплектации не бьется. Короче говоря, приедет, поставлю - отпишусь...

Если визуально такие же, то врядли они могли мутировать с 2005 по 2010 год
0

Share this post


Link to post
Share on other sites

Будем надеяться, что не мутировали... А есть разница в работе от дизельного мотора (вакуума) и бензинового, например, того же старого паджерика?

0

Share this post


Link to post
Share on other sites

Будем надеяться, что не мутировали... А есть разница в работе от дизельного мотора (вакуума) и бензинового, например, того же старого паджерика?

По поводу старого паджеро спорт до 2010, сомневаюсь что совпадет чтото в качестве донора, а вот от паджеро спорт нью с 2010 больше вероятности что совпадет, если конечно не ампутировали на нем отключение правой полуоси с рождения... ;)
0

Share this post


Link to post
Share on other sites

Передок отключается и подключается - уже научился ощущать по машине происходящее. Диагностика на СТО показала, что отключающий клапан дует через себя. Сказали, что сгнил. Заказал новые на ebay за 25 баксов. Смутило то, что есть цены и по сотне... Посмотрим, что изменится. И сразу же перенесу этот узел в подкапотное пространство...

 

Если кто переносил, то сколько и какого шланга нужно, чтобы удлинить? 

Выносить можно только маленькие фильтрики, а не крани (клапана) целиком, с помощью обичной капельницы. На синем кране фильтр смотрит вниз, а на желтом вверх. Их можно снять (вытащить) со своего места и надеть шланг с капельницы. Шланг выводится выше под капот, закрывается фильтром и там крепится. Видел подобное где-то на росийськом сайте, говорят помогает.

Планирую подобное осуществить в ближайшее время, но после того как устраню свою мигающюю лампу ПП при отключении. Кстати, замена клапанов (кранов) не помогла. Ищю дальше.......

0

Share this post


Link to post
Share on other sites

У меня тоже мигает и подозрение , что это датчик глючит.

0

Share this post


Link to post
Share on other sites

 

 

Планирую подобное осуществить в ближайшее время, но после того как устраню свою мигающюю лампу ПП при отключении. Кстати, замена клапанов (кранов) не помогла. Ищю дальше.......

 

Да, там целая система... Проверять и искать, чтобы за один раз все исправить - это, наверное, практически нереально, разве что просто радикально все заглушить и лишнее кастрировать)))

Edited by Silver_L200
0

Share this post


Link to post
Share on other sites

Это вы ещё не отламывали где-то в поле улитку или датчик. Особенно датчик - не заметил и масло с моста вытекло...Думайте...

0

Share this post


Link to post
Share on other sites

А кто может подробно описать весь алгоритм действий по ампутации сего девайса? Или, может, ссылки есть с фото и описанием?

Edited by Silver_L200
0

Share this post


Link to post
Share on other sites

 

 

 

Планирую подобное осуществить в ближайшее время, но после того как устраню свою мигающюю лампу ПП при отключении. Кстати, замена клапанов (кранов) не помогла. Ищю дальше.......

 

Да, там целая система... Проверять и искать, чтобы за один раз все исправить - это, наверное, практически нереально, разве что просто радикально все заглушить и лишнее кастрировать)))

 

Все реально. Но при заглушке полуось постоянно в зацеплении. При движении в 2Н передние колеса крутят раздатку "нашару". Тоже самое, что при мигающей лампе в положении 2Н. Что делать - заглушать или разбираться дальше, решать владельцу.

В моем случае замена кранов не помогла. Чтоб не тратиться дорого поехал на разборку и там на месте стал подбирать краны (клапаны). Вроде потухла мигающая лампа, но через время опять замигала. Проверяю краны на работоспособность. Подвожу провода с аккумулятора - краны клацают. Притом все и мои и купленые. Вывод, может не подходит напруга на разъем? Тестера нет, делаю контрольку лампочку с проводками. "Желтый" разъем - в 2Н контролька горит в 4Н(4L) - не горит. Все правильно, работает. "Синий" разъем (отвечает за включение ПП), в положении 2Н не должен подавать напругу на кран, но контролька горит во всех положениях рычага раздатки. Значит работает неправильно. Какие контакты и где что чистить пока не знаю. Подскажите кто сталкивался с подобным.

0

Share this post


Link to post
Share on other sites

А кто может подробно описать весь алгоритм действий по ампутации сего девайса? Или, может, ссылки есть с фото и описанием?

Я улітку викинув і не дивився куди впала  :)

датчик викрутив і на то місце закрутив звичайний болт.

0

Share this post


Link to post
Share on other sites

что делать то...что делать то, вместо клапанов...как заколхозить ? пропал "передок"

0

Share this post


Link to post
Share on other sites

Всё просто простого и надёжно! Заварить шестерни в мосту и выкинуть нафиг это клапанки и актуатор ;)

0

Share this post


Link to post
Share on other sites